Error-The timeout period elapsed prior to obtaining a connection from the pool

first post: Ekasenna wrote: Hi everyone,I got error when running the lastest documenter (versio...

latest post: PierkenAtCodePlex wrote: I have the same issue, documenter refuses to work. Has anyone alre...

Compatibility of V 3.4 with BizTalk 2010

first post: mbrimble wrote: I have just tried to use this on a 64 bit BizTalk 2010 running on W...

latest post: tutor wrote: Hi Folks Is there anybody out there who can send me a copy off-lis...

Support for BizTalk Server 2013

first post: tahirhemani wrote: Is there any plan to release new version to support BizTalk Server ...

Microsoft serverices BizTalk Documenter

first post: mruthunjaya wrote: Hi, I am using the Microsoft services BizTalk document to document...

BizTalk Server 2010 Documenter

first post: RedEyedMonster wrote: I have just created a new project based on this one for BizTalk 201...

BizTalk 2010 Version

first post: colinmeade wrote: Will there be a 2010 version released soon? I can see some discussi...

latest post: RedEyedMonster wrote: Hi, I downloaded the code some time ago and have recompiled it in V...

Windows server 2008 r2, BizTalk Server Build components 2010

first post: sribiz43 wrote: I am getting below error. Any help appreciated.Fault bucket , type ...

Filters set on the send port info is missing.

first post: abhijitmahato wrote: Hi,First of all I would like to thank CodePlex for providing such a...

latest post: piotrmaik wrote: Hi,I submitted a patch for this problem, the bug was in the BizTalk...

Orchestration Documentation

first post: DKLCH wrote: Running the BizTalk documenter against my project doesn't produce t...

latest post: DKLCH wrote: ...is there anybody out there...?For anyone experiencing the same p...

CheckSSOPermissions exception

first post: padraic wrote: I am getting the "current user domain\username failed to connect to...

latest post: DKLCH wrote: Hello,I'm having the same problem. I have two user accounts, one is...